FORUM.REDMOTORZ.EU

Silnik i osprzęt - Cylindry aluminiowe Almot do Urala problem

POLER - 5 Czerwiec 2018
Temat postu: Cylindry aluminiowe Almot do Urala problem
Chciałem się spytać czy macie jakieś problemy z cylindrami aluminiowymi do Urala . Zamontowałem nowe cylindry aluminiowe Almotowskie , po przejechaniu około 100km , zaczęły puszczać po koleji szpilki na gwincie w cylindrze 8x1.25. Po prostu aluminium nie dało rady. Śruby dokręcone kluczem dynamometrycznym 30kN .Dzwoniłem do Almotu powiedzieli że spotykają się z czymś takim pierwszy raz. Czy tylko ja mam taki problem ?.
kozichwost - 5 Czerwiec 2018

Czyli w almocie nic się nie zmieniło. Ze 7 lat temu kupiłem tłoki na pierwszy szlif do dniepra i tak oznaczone przyszły. Szlifierz zgłupiał, bo wyszło, że jeden jest 18 setek większy od drugiego. Almot oczywiście twierdził, że to pewnie ie w transporcie tłok został uszkodzony i to nie wina ich cudownej produkcji, jednak przysłali inny, dobry już komplet.
Na twoim miejscu wkręciłbym helicoil i śmigał dalej

POLER - 5 Czerwiec 2018

Tak zrobiłem , sprężynki helicoil , zobaczymy czy wytrzyma .
kozichwost - 5 Czerwiec 2018

Wytrzyma
TheMaciej - 12 Czerwiec 2018

Cylinder alu nie wytrzyma 30Nm, niektóre opracowania sugerują 30Nm jako maksimum dla M8, ale tylko dla połączeń nie obciążanych, a szpilki w cylindrze dostają po dupie jak mało co. Wkręcenie helikoila pomoże o tyle że gwint aluminiowy już nie będzie M8 tylko więcej.

M8->M10 prawie 2 krotnie podbija siłę do overtorque.


Powered by phpBB modified by Przemo © 2003 phpBB Group