Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
[m67] zbyt wysokie napięcie ładowania
#1
Czołem,
 
miałem problem ze zbyt wysokim napięciem mierzonym na klemach aku w m67. Dochodziło do 16,8V na podwyższonych obrotach i włączonych odbiornikach. Obstawiałem mechaniczny regulator, więc go wymieniłem na polski elektroniczny RAL2/12V PAL. Podłączyłem go wg schematu:
 
WZB DF -> W (rosyjska litera SZ)
masa B- -> M
D+ -> B3
54 - do tego gniazda nic nie podłączyłem
 
Zostały mi kable LK i ~, których nigdzie nie podłączałem.
 
Teraz jest tak:
obroty biegu jałowego ładowanie 13,3V, po włączeniu świateł mijania poniżej 13V
średnie obroty ładowanie 14,3V, po włączeniu świateł mijania poniżej 15V
wysokie obroty 15V, po włączeniu świateł mijania dochodzi do 16V
 
Akumulatora nie gotuje, ale pewnie takie ładowanie nie jest zbyt „zdrowe”.
 
Macie pomysł co może być nie tak? Może coś skopałem podczas podłączania?
Odpowiedz
#2
Wykonczy akume i może spalić wirnik.Daj inny regler .Miałem tak w bmw r100 że był walniety regulator i przeladowywał na max obrotach .Innym razem dalem nowy regler i tez był walnięty bo przeładowywał.
Odpowiedz
#3
https://allegro.pl/oferta/regulator-napi...7558121829 , w moim m-67 zamontowałem i wszystkie parametry są ok
Odpowiedz
#4
R80 i R100 na tym działa lux tylko trzeba na nim wyciąć ta poprzeczkę plastikową między wejściami.
https://allegro.pl/oferta/polski-regulat...4291fbf951

I na tym też działa fajnie a sprzedają je po 170zl ale jak się wpisze po typie (GER024) to 53 zl Smile norma Smile
https://allegro.pl/oferta/regulator-napi...9871841666

Czary mary Smile i foteczka bokiem żeby nie spisać typu
https://allegro.pl/oferta/regulator-napi...9810995960

Tu też cena sroga ale już typ widać Smile
https://www.sport-evolution.de/bmw-boxer...-Beru.html
Odpowiedz
#5
Dzięki za odpowiedzi, ja w tej chwili mam ten:
https://allegro.pl/oferta/regulator-napi...e=facebook

I drugi taki sam w zapasie...

Zakupię jeszcze z Jezpola i sprawdzę. Ten co mam ładnie mieści się w obudowę mechanicznego regulatora, czy te proponowane poza Beru też się zmieszczą?
Odpowiedz
#6
No i dupa, zamontowałem nowy regler, ło ten
https://allegro.pl/oferta/regulator-napi...7558121829

I jest jak było, jak silnik zimny wszystko lux, ładowanie 14,6v ze światłami. Zauważyłem, że w pewnym momencie podczas zwalniania i hamowania silnikiem ładowanie wskoczyło na 15,2V i tak zostało. Wyłączenie świateł i pozostawienie jedynie postojowych skutkuje zmniejszeniem do 14,9V, jak wszystko wyłączę jest 14,4V - jakoś tak na odwrót, im wiecej odbiorników tym wiecej prądu daje elektrownia... po rozgrzaniu na jałowym 13,3V, lekki ruch manetką i już wskakuje na 14,4V. Większość boryka się z brakiem ładowania, a ja z nadmiarem Smile

Macie jakieś pomysły?
Odpowiedz
#7
jesteś pewien miernika ?.Tak standartowo polecam sprawdzić wszystkie połączenia ,a szczególnie masowe.
Odpowiedz
#8
(05-12-2020, 16:42)hacat napisał(a): No i dupa, zamontowałem nowy regler, ło ten
https://allegro.pl/oferta/regulator-napi...7558121829

I jest jak było, jak silnik zimny wszystko lux, ładowanie 14,6v ze światłami. Zauważyłem, że w pewnym momencie podczas zwalniania i hamowania silnikiem ładowanie wskoczyło na 15,2V i tak zostało. Wyłączenie świateł i pozostawienie jedynie postojowych skutkuje zmniejszeniem do 14,9V, jak wszystko wyłączę jest 14,4V - jakoś tak na odwrót, im wiecej odbiorników tym wiecej prądu daje elektrownia... po rozgrzaniu na jałowym 13,3V, lekki ruch manetką i już wskakuje na 14,4V. Większość boryka się z brakiem ładowania, a ja z nadmiarem Smile

Macie jakieś pomysły?

Masz książkowe ładowanie 14-14,4v  jak najbardziej ok. Przy mocno rozładowanym akumulatorze może być wyższe przez krótki czas.
«Лампа» и все ясно
Odpowiedz
#9
(05-12-2020, 20:20)Daro napisał(a): jesteś pewien miernika ?.Tak standartowo polecam sprawdzić wszystkie połączenia ,a szczególnie masowe.

Fakt, ładowanie podczas jazdy monitoruje za pomocą ładowarki z woltomierzem, czy mierzy idealnie? Tego nie wiem, ale pomiary na postoju za pomocą multimetru dają podobne wartości. Przejrzę jeszcze połączenia, dzięki.
Odpowiedz
#10
(05-12-2020, 20:36)Lampa napisał(a):
(05-12-2020, 16:42)hacat napisał(a): No i dupa, zamontowałem nowy regler, ło ten
https://allegro.pl/oferta/regulator-napi...7558121829

I jest jak było, jak silnik zimny wszystko lux, ładowanie 14,6v ze światłami. Zauważyłem, że w pewnym momencie podczas zwalniania i hamowania silnikiem ładowanie wskoczyło na 15,2V i tak zostało. Wyłączenie świateł i pozostawienie jedynie postojowych skutkuje zmniejszeniem do 14,9V, jak wszystko wyłączę jest 14,4V - jakoś tak na odwrót, im wiecej odbiorników tym wiecej prądu daje elektrownia... po rozgrzaniu na jałowym 13,3V, lekki ruch manetką i już wskakuje na 14,4V. Większość boryka się z brakiem ładowania, a ja z nadmiarem Smile

Macie jakieś pomysły?

Masz książkowe ładowanie 14-14,4v  jak najbardziej ok. Przy mocno rozładowanym akumulatorze może być wyższe przez krótki czas.

Akumulator jest na pewno naładowany i sprawny. Może jest za mały, ma 9Ah?
Odpowiedz
#11
u mnie jest aku 8 Ah , ładowanie na wolnych pokazuje 12,80 v ciut za małe ale nie mam problemu wszędzie mam żarówki led , na gazie 14,20 v , pomiar multimetrem za 20 zł gdzieś wyczytałem że analogowe multimetry dokładniejsze , u siebie użytkuję akumulator 8 Ah ze względu że jeden przekładam do 3 motocykli i tak gabarytowo mi pasuje , w rusku chyba powinien być o pojemności 11 Ah
Odpowiedz
#12
(05-12-2020, 20:51)hacat napisał(a):
(05-12-2020, 20:36)Lampa napisał(a):
(05-12-2020, 16:42)hacat napisał(a): No i dupa, zamontowałem nowy regler, ło ten
https://allegro.pl/oferta/regulator-napi...7558121829

I jest jak było, jak silnik zimny wszystko lux, ładowanie 14,6v ze światłami. Zauważyłem, że w pewnym momencie podczas zwalniania i hamowania silnikiem ładowanie wskoczyło na 15,2V i tak zostało. Wyłączenie świateł i pozostawienie jedynie postojowych skutkuje zmniejszeniem do 14,9V, jak wszystko wyłączę jest 14,4V - jakoś tak na odwrót, im wiecej odbiorników tym wiecej prądu daje elektrownia... po rozgrzaniu na jałowym 13,3V, lekki ruch manetką i już wskakuje na 14,4V. Większość boryka się z brakiem ładowania, a ja z nadmiarem Smile

Macie jakieś pomysły?

Masz książkowe ładowanie 14-14,4v  jak najbardziej ok. Przy mocno rozładowanym akumulatorze może być wyższe przez krótki czas.

Akumulator jest na pewno naładowany i sprawny. Może jest za mały, ma 9Ah?

Ale z czym masz problem? Ładowanie jest w porządku.
«Лампа» и все ясно
Odpowiedz
#13
(05-12-2020, 21:30)Lampa napisał(a):
(05-12-2020, 20:51)hacat napisał(a):
(05-12-2020, 20:36)Lampa napisał(a):
(05-12-2020, 16:42)hacat napisał(a): No i dupa, zamontowałem nowy regler, ło ten
https://allegro.pl/oferta/regulator-napi...7558121829

I jest jak było, jak silnik zimny wszystko lux, ładowanie 14,6v ze światłami. Zauważyłem, że w pewnym momencie podczas zwalniania i hamowania silnikiem ładowanie wskoczyło na 15,2V i tak zostało. Wyłączenie świateł i pozostawienie jedynie postojowych skutkuje zmniejszeniem do 14,9V, jak wszystko wyłączę jest 14,4V - jakoś tak na odwrót, im wiecej odbiorników tym wiecej prądu daje elektrownia... po rozgrzaniu na jałowym 13,3V, lekki ruch manetką i już wskakuje na 14,4V. Większość boryka się z brakiem ładowania, a ja z nadmiarem Smile

Macie jakieś pomysły?

Masz książkowe ładowanie 14-14,4v  jak najbardziej ok. Przy mocno rozładowanym akumulatorze może być wyższe przez krótki czas.

Akumulator jest na pewno naładowany i sprawny. Może jest za mały, ma 9Ah?

Ale z czym masz problem? Ładowanie jest w porządku.

Chodzi mi o ładowanie, jak się rozgrzeje silnik, wtedy na włączonych światłach jest 15,2-15,4V
Nie wiem czy takie ładowanie należy traktować jako problem, czy czegoś nie upali (np. elektroniczny zapłon), nie uszkodzi akumulatora itd.
Odpowiedz
#14
Szukasz dziury w całym. Przestań mierzyć zacznij jeździć.
«Лампа» и все ясно
Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak ładowania Dniepr MT 10-36 alemir 1 80 10-01-2021, 00:08
Ostatni post: galar
  Przepalająca się żarówka ładowania Krzyho 7 2,328 04-05-2019, 23:34
Ostatni post: (Dawid1981)
  Nie gaśnie kontrolka ładowania siwy2934 4 2,561 12-05-2013, 10:47
Ostatni post: siwy2934
  brak ładowania Anonymous 96 24,472 30-04-2012, 19:17
Ostatni post: gizmo
  Jak zmienić napięcie w elektronicznym regulatorze BMW pifpaw 1 1,931 08-01-2012, 22:57
Ostatni post: pifpaw

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości