Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Prawy gar pracuje lewy strzela
#16
Zdejmij obydwa dekle zaworów i porównaj czy wszystkie zawory wciskają się tyle samo. Mozliwe ze na tym lewym garze zawór wydechowy za słabo się otwiera
мт- одиннадцать
Odpowiedz
#17
Skoro zimny silnik po mini remoncie odpalił, mało tego - chodził i dopiero po gazie zadusił się, zgasł i ciężko pali, kicha w oba, a jednym w obie strony to pierwsze co bym zrobił to wykręcił świece i je porządnie przeczyścił bo są pewnie czarne, co nie gwarantuje dobrego zapłonu. Drugie to podłączyłbym prostownik i na nim palił żeby wykluczyć słabe aku. Chyba że już tak robiłeś. Resztę opcji i porad koledzy już napisali.
Odpowiedz
#18
Daj większą przerwę na przerywaczu niż powinna być i wtedy zobacz
Odpowiedz
#19
Próbowałeś z inną krzywką zapłonu ?. Może problem tkwi w niesymetryczności krzywki , lub problem z rozrządem , np. poluzowała się śruba od klawiatury zaworu wydechowego lub ssącego.
Piotr
Odpowiedz
#20
Dziś niedziela więc długo nie byłem w garażu no i mocno się nie usmarowalem. Dziś oba cylindry zalane.. Trochę postrzelał i tyle. Wykręciłem świece obie wsadziłem zagięty drut i gmp wypada zgodnie ze znakiem wiec klin jest ok. Zapłon znowu ustawiałem ciężarki rozchylone znak na kole stacyjka przekręcona i na obu świecach przeskok iskry równo. Po zluzowaniu ciężarków i delikatnym kreceniu kopniakiem iskra przeskakuje jakieś 0.5 cm patrząc na koło zamachowe po znaku gmp. Sprawdzenie ciśnienia na palec tak wiem palcem to nawet się nie podetrze dobrze ale prawy który działal malo wiele ładnie piszczy palec a lewy ma ciśnienie ale wyraźnie słabsze. Jutro będę miał ciśnieniomierz także wiarygodne dane podam. Zamówiłem gaźniki nowe Tajwany bo coś czuję że one leją. Póki były suche doloty i wydechy jakoś pracowało potem zalało wszystko taka tezę wywnioskowałem. Aku na razie duzzze mam z samochodu na kablach w spoczynu 12.5v jak odpalał ładowanie było 13.8v. Jutro napisze jakie ciśnieniie sprężania. Zwalę pokrywy zaworów i sprawdzę jak Goli sugeruje ugięcie sprężyn.
Odpowiedz
#21
Panowie, poprawcie jeśli się mylę lub źle zrozumiałem ale na rozchylonych ciężarkach nie ustawia się zapłonu na gmp tylko na ten znak przed gmp.
мт- одиннадцать
Odpowiedz
#22
Na ten znak P przed GMP, na rozchylonych ciężarkach.
Odpowiedz
#23
A może masz krzywe laski popychaczy i raz masz luz a raz zawór podparty. Tak czy inaczej mierz ciśnienie jak radzą.
мт- одиннадцать
Odpowiedz
#24
(15-11-2020, 21:48)nagar napisał(a): Na ten znak na rozchylonych ciężarkach.

Czyli na gmp na rozchylonych?
мт- одиннадцать
Odpowiedz
#25
Nie mylisz się Goli,na rozchylonych ustawia sie max wyprzedzony,czyli wg.producenta 32-36 st. przed GMP.

Na kole oznaczony jest literą P.
Odpowiedz
#26
No właśnie tak u siebie kiedyś ustawiałem i chodził (jako-tako) ale teraz zwątpiłem. Wprawdzie u mnie nie było P tylko jakiś trójkąt ale niby w dobrym miejscu.
мт- одиннадцать
Odpowiedz
#27
http://fotownia.redmotorz.eu/image/tARX6
http://fotownia.redmotorz.eu/image/tAETK
http://fotownia.redmotorz.eu/image/tAFQx
Ciśnienie pomierzone 7 i prawie 8bar. Ogólnie zalewa świece wszystkie czyszczę szmata szczotka druciana i sprężone powietrze. Czasem odezwie się ale coraz rzadziej.. Podejrzewam urok dlatego kokardę zawiesiłem.  Big Grin  jutro będę miał gaziory chyba już to zobaczymy co i jak
Odpowiedz
#28
Tak czytam o ciśnieniu sprężania i wychodzi na to że po wymianie samych pierścieni ukraińskich całe 55zl na dwa tłoki remont wyszedł super. Ogólnie to silnik zimny był wkręcony manometr gaz na maksa z drugiej strony świeca wykręcona i kopanie około 3 4 razy.. Także dobijało do tych wartości a nie odrazu wskoczyło.
Odpowiedz
#29
Problem rozwiązany. Wymiana gaźnikow i zapłonu na elektronika wszystko działa jak należy. Dziękuję wszystkim za pomoc wszystkie rzeczy o których pisaliście sprawdziłem.
Odpowiedz
#30
Witam. Otóż ja mam w dnieprze mt 11 problem podobny. Nie ma kłopotu z zapalaniem. Po zapaleniu, chwilę popracuje na wolnych obrotach, dodaję gazu i strzela w tłumik po prawej stronie. Po lewej nie. Cylinder prawy szybciej się grzeje, po kilku chwilach jest gorący, lewy natomiast jest ledwo ciepły. Kolor obu świec czarny. Świece wymieniałem na nowe, przewody też. Chciałem się przejechać ale podczas jazdy przerywa. Piszę ponieważ nie mam jeszcze doświadczenia w takich typu silnikach. Proszę o jakieś wskazówki. Dodam tylko że zapłon zwykły z przyspieszaczem odśrodkowym, cewka butelkowa, dwubiegunowa. Tak chyba nie było w oryginale.
Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Kopci lewy cylinder alemir 19 1,180 26-03-2021, 12:10
Ostatni post: andrzeja
  Lewy gar nie pali Dakson 10 3,573 24-05-2014, 06:09
Ostatni post: Dakson
  Dniepr MT-11 dymienie prawy gar deadamf 44 12,886 11-03-2013, 15:28
Ostatni post: durke
  K750M strzela, zapłon piotr_alex 31 7,287 31-01-2013, 15:16
Ostatni post: sniper_bob
  Lewy cylinder przestał palic... sniper_bob 5 2,650 12-09-2012, 21:16
Ostatni post: Kaz

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości